Ergebnis 1 bis 3 von 3

Thema: Monaco GP Mini-Stand - Gibt keine Kredite...

  1. #1
    Registered User
    Registriert seit
    03.01.2012
    Ort
    Stein am Rhein
    Beiträge
    1

    Smile Monaco GP Mini-Stand - Gibt keine Kredite...

    Hallo,

    Kennt sich da jemand aus oder hat jemand Teile?

    Meiner gibt keine Kredite, beim Aufstarten ist scheint alles ok, nur die Sekundenanzeige leuchtet nicht...

    Freue mich über jeden Tip!!!

    Lg,

    Christian

  2. #2
    Monaco GP - No CPU! Avatar von speleo_de
    Registriert seit
    18.08.2002
    Beiträge
    1.691

    Leider nein ...

    Bei steht auch so ein Teil, eigentlich drei, und keiner geht gescheit. Leider hatten bisher immer andere Sachen Priorität... ist halt ein TTL Grab, das Ding und ohne CPU und ohne Selbsttest und jede Menge Platine und Stecker - nicht einfach. Viel Glück!
    Andreas (speleo_de)

    ... nur Wenige sind imstande, solche Diskussionen fair und wie Erwachsene zuführen ...

  3. #3
    Registered User Avatar von Luigi
    Registriert seit
    29.03.2004
    Ort
    Neustadt/Wstr.
    Beiträge
    5.065
    Hallo Christian.

    Es wäre hilfreich, wenn du etwas über die Geschichte des Automaten erzählen würdest. Hat er denn bei dir schon mal richtig funktioniert und ist nun plötzlich defekt oder hast du den schon so bekommen? Was hast du alles geprüft? Wie willst du Kredite aufbuchen? Über den Service-Taster oder einen separaten Taster? Oder über Münzeinwurf?

    Ich kenne die Kiste leider nicht, von daher kann ich nicht sagen, ob die Sekundenanzeige leuchten soll oder nicht....vielleicht gibts bei Youtube ein Video davon, wo man den Startvorgang sieht.

    Also, bitte mehr Input

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •